* *

Facebook

Recent

Autor Tema: Ruidos raros en el motor despues de ...  (Leído 74 veces)

Desconectado fescime

  • Shadow 90 n/a
  • Mensajes: 56
    • Kuadra Sistemas
Ruidos raros en el motor despues de ...
« : febrero 16, 2010, 01:13:14 am »
Hola a todos, ahora con la novedad que la semana pasada tuve la mala fortuna de que se me rompieran las 2 banda de accesorios (la de la direccion hidraulica y la de alternador-bomba de agua), se comenzo a calentar y tuve que dejar el carro en una gasolinera, al dia siguiente compre las bandas y las coloque, algo no me quedo bien ya que se me salia la banda del alternador, y se me descargo la bateria completamente, bueno lo volvi a ajustar, le pase bateria y ya arranco, lo lleve al electrico por que tenia una escandalera increible creo yo en el alternador y no mas no cargaba la bateria, bueno lo ajusto, pero ahora tengo varias broncas y no se si son porque la bateria ya valio cheetos  :rip o sea otra cosa.
1. el motor ahora vibra como si brincara y con un sumbido tipo brrrrrrrrr brrrrrr brrrrrrr no rechindo, (que antes de lo de las bandas no hacia) y si estoy parado en un alto vibra todo el carro y al comenzar a acelerar el sumbido sube de volumen BRRRRR BRRRRRR BRRRRRR y con mas fuerza, al llegar mas o menos a 30 o 40 km el sumbido desaparece y l vibracion aminora casi al grado de desaparecer.
2. la bateria al parecer carga pero a las 3 o 4 horas muerto ni el click de la marcha hace, a volverle a pasar bateria, hoy voy a ver si es la bateria ya  :rip la desconecte ahorita en la noche a ver si para mañana en la mañana todavia tiene carga.
3. al apagar el carro se enciende el foco de que la puerta trasera estubiera abierta, pero si abro el switch se apaga, si abro la puerta derecha tracera se encienden los focos de la puerta delantera y trasera abiertas al mismo tiempo con el motor encendido.

ojala me puedan orientar sobre que diablos le pasa ahora  :-SS
muchas gracias
Shadow 90 n/a
2.2
Automatico
ya casi, ya casi

Desconectado fescime

  • Shadow 90 n/a
  • Mensajes: 56
    • Kuadra Sistemas
Re: Ruidos raros en el motor despues de ...
« Respuesta #1 : febrero 17, 2010, 10:58:46 am »
pues la bateria efectivamente  :rip :@

pero las vibraciones continuan, que podra ser? bandas?
Shadow 90 n/a
2.2
Automatico
ya casi, ya casi

Desconectado gerbot_3000

  • Mensajes: 2168
  • ¿¿¿¿El mas antiguo turbo del foro???
Re: Ruidos raros en el motor despues de ...
« Respuesta #2 : febrero 17, 2010, 11:04:13 am »
mmm ok... pone la banda del alternador y aprieta.... pero... si aprieta tambien por el lado izquierdo del alternador el tensor? creo que lleva 15mm...
Venta de articulos nuevos para mejorar el rendimiento y refacciones:
http://dpcmx.net/portal/index.php?board=110.0
SE ACEPTAN TARJETAS DE CREDITO/DEBITO

Desconectado TILIN

  • Mensajes: 766
Re: Ruidos raros en el motor despues de ...
« Respuesta #3 : febrero 17, 2010, 11:41:56 am »
Puede ser que no esten bien alineadas las bandas o muy apretadas  flojas. Revisa bien que no tengan juego las ninguna de las poleas o algun rozamiento ...

Se me hace raro que se hayan tronado las 2 al mismo tiempo..... deberias de revisar bien cual fue la causa de esta falla........ :-?

Saludos... :""
« Última Modificación: febrero 17, 2010, 11:43:28 am by TILIN »
" La Rueda y el Freno tienen deberes diferentes, pero tienen uno común: el de hacerse mal. "

Desconectado gerbot_3000

  • Mensajes: 2168
  • ¿¿¿¿El mas antiguo turbo del foro???
Re: Ruidos raros en el motor despues de ...
« Respuesta #4 : febrero 17, 2010, 01:44:55 pm »
luego truenan 2 porque la primera que se bota queda bailando, se atravieza en el camino de la otra y ya descarrila a esta ultima
Venta de articulos nuevos para mejorar el rendimiento y refacciones:
http://dpcmx.net/portal/index.php?board=110.0
SE ACEPTAN TARJETAS DE CREDITO/DEBITO

Desconectado The.enzO

  • PERFORMANCE INSIDE!!
  • Mensajes: 1818
Re: Ruidos raros en el motor despues de ...
« Respuesta #5 : febrero 17, 2010, 01:55:24 pm »
A mi me pso algo parecido y al parecer fue porque los bujes que lleva el tornillo largo que sostiene al alternador estaban como  :""quemados :"" y se quebraron y por ende se veia un poco desalineado y eso hacia que la banda ya no se acomodara por su canal y se hiba chueca y despues termino reventandose!!...es mas hasta no cargaba bien x lo mismo que nohacia su trayecto correctamente!, deverias tambien checar eso igual y tu bateria todavia sirve!!
Espero te ayude

Desconectado fescime

  • Shadow 90 n/a
  • Mensajes: 56
    • Kuadra Sistemas
Re: Ruidos raros en el motor despues de ...
« Respuesta #6 : febrero 17, 2010, 02:21:25 pm »
pues la bateria comenzo a burbujear en una de las celdas y lo de la desalineada de las bandas creo que es lo mas probable por que la polea que esta en medio de las dos direccion y alternador, se balancea hacia la derecha e izquierda, la quise conseguir pero, no la he encontrado como la mia que es de 4 tornillos, las que he visto son de 5, en un rato mas subo las fotos tanto del manual, como de la pieza fisica
Shadow 90 n/a
2.2
Automatico
ya casi, ya casi

Desconectado TILIN

  • Mensajes: 766
Re: Ruidos raros en el motor despues de ...
« Respuesta #7 : febrero 17, 2010, 02:45:46 pm »
Ta gueno, revisa bien, no vaya a ser la Bomba de agua la que este mal.  :-??
" La Rueda y el Freno tienen deberes diferentes, pero tienen uno común: el de hacerse mal. "

Desconectado fescime

  • Shadow 90 n/a
  • Mensajes: 56
    • Kuadra Sistemas
Re: Ruidos raros en el motor despues de ...
« Respuesta #8 : febrero 18, 2010, 12:24:13 am »
espero mañana deje de llover por lo menos un poco y hacer tanto frio por aca, para revisar lo de la tension de las bandas
Shadow 90 n/a
2.2
Automatico
ya casi, ya casi