*

Facebook

Recent

Autor Tema: No enciende los ventiladores de mi town Country 96  (Leído 483 veces)

Desconectado ovazquez

  • Mensajes: 11
No enciende los ventiladores de mi town Country 96
« : mayo 18, 2009, 02:26:26 pm »
Hola Espero laguien me pueda ayudar, desde hace dias no enciende mis ventiladores, lo lleve al electrico checo los fusibles, el sensor de temperatura lo cambie hace como 2 meses.

El electrico me comento que podria ser el relay de los ventiladores o que los cable se hallan dañado, lo pero seria que la computadoras no manda la señal.


Que podra ser?


Saludos

Oscar Vázquez
Chiapas

Desconectado CrssXXx

  • Mensajes: 4091
  • We are probably going to offend you with our words
Re: No enciende los ventiladores de mi town Country 96
« Respuesta #1 : mayo 18, 2009, 02:52:25 pm »
Códigos? ya cambiaste los relays??
Crossiffixxxio
Stratus R/T 2000 "Silver FUCK"
Guadalajara. Jalisco. México
1/4 de milla : 15.8 De calle y con copilota
Señor... Los PERROS ladran!!... Dejadlos sancho.. señal de que nos
movemos (Don quijote de la mancha)

Desconectado ovazquez

  • Mensajes: 11
Re: No enciende los ventiladores de mi town Country 96
« Respuesta #2 : mayo 18, 2009, 03:07:16 pm »
Ya lo lleve al auto zone segun salio error el sensor de temperatura, pero lo acabo de cambiar, ademas probe con otro que tenia pero es de mayor grado (enciende a mas temperarura, por es lo cambie) y ni asi funcionaron los ventiladores.

EL relay no le he cambiado, me podria decir por donde esta (ya que el electrico no dio  con el), que tan probable sera que sea el relay.

sera necesario comprar otro censor de temperatura?

GRacias por la respuesta, espero me ayuden, gracias


Desconectado CrssXXx

  • Mensajes: 4091
  • We are probably going to offend you with our words
Re: No enciende los ventiladores de mi town Country 96
« Respuesta #3 : mayo 18, 2009, 03:13:39 pm »
en la caja de fusibles de el motor...
Crossiffixxxio
Stratus R/T 2000 "Silver FUCK"
Guadalajara. Jalisco. México
1/4 de milla : 15.8 De calle y con copilota
Señor... Los PERROS ladran!!... Dejadlos sancho.. señal de que nos
movemos (Don quijote de la mancha)

Desconectado ovazquez

  • Mensajes: 11
Re: No enciende los ventiladores de mi town Country 96
« Respuesta #4 : mayo 18, 2009, 03:50:46 pm »
Ahi busco el maestro electrico y no encontro nada.......

Este el el portafusibles, me podra decir cual es?



Buncando por internte encontre esto?


GRacias espero me puedan ayudar.

Desconectado ovazquez

  • Mensajes: 11
Re: No enciende los ventiladores de mi town Country 96
« Respuesta #5 : mayo 18, 2009, 07:26:41 pm »
Hola ya corregi mi fallo, gracias a CrssXXx, por su respuesta y apoyo.

Si era el relay, saliendo de la oficina lo fui a comprar y se lo puse y con eso quedo. me costo $500 pesos
yo mismo lo instale............jejeje.









Gracias a todos, excelente foro.


OSK@R
Chiapas

Desconectado CrssXXx

  • Mensajes: 4091
  • We are probably going to offend you with our words
Re: No enciende los ventiladores de mi town Country 96
« Respuesta #6 : mayo 18, 2009, 07:46:51 pm »
Ahistamos ...
Crossiffixxxio
Stratus R/T 2000 "Silver FUCK"
Guadalajara. Jalisco. México
1/4 de milla : 15.8 De calle y con copilota
Señor... Los PERROS ladran!!... Dejadlos sancho.. señal de que nos
movemos (Don quijote de la mancha)