*

Facebook

Recent

Autor Tema: Falla, no prende ni hay corriente en la tapa del distribuidor  (Leído 759 veces)

jerry3

  • Visitante
Falla, no prende ni hay corriente en la tapa del distribuidor
« : diciembre 18, 2006, 05:13:59 pm »
Buenas tardes.

Falla:

Dure 3 horas haciendo fila e Inicio echano Humo blanco o vapor pero tenia un olor a haceite de repente me empezo a marcar check engine y se apago,trate de prenderlo pero nada y  me indico 'no bus' uno sola ves y ya no quiso prender, hasta la fecha no prende.

LO QUE HACE AHORITA
Solo hace el intento de encender pero no arranca, esterea como decimos, las luces del tablero encienden todos y me marca las millas como normalmento lo hace, pero no prende.

Remedios mecanicos
Ya le cheque la pila y sí tiene carga, le cheque la bomba de la gasolina y si hace un ruidito indicando que esta viva, Ya le cheque los fusibles y no está ninguno fundido.

LO IDENTIFICADO
Ya le cambie la tapa del ditribuidor es donde se conectan los cables de las bujias si no me equivoco y no era eso.

No hay corriente al distribuidor, le cambie el sensor del motor del arbol del evas por que pienso que ese detenia la corriente y sigue sin pasar corriente.

No se que hacer ya va a para tres semanas que mi carro esta parado y no se que pueda ser.

Datos de mi motor
4 Cil
2.4

Favor de ayudarme.

Desconectado SpeedRT

  • Mensajes: 1898
  • SI LA ALBERCA ES HONDA.... EL MAR ES DODGE
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #1 : diciembre 18, 2006, 05:21:59 pm »


ASI  COMO LO PLATICAS..PARECE  FALLA  DE LA  BOBINA


SPIRIT  1995  R/T el útlimo moicano,
Magnecor KV-85, 8mm spark plug, BOBINA ACCEL
México.  D.F.

Desconectado R/Tony

  • Mensajes: 5930
  • Holset fan!
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #2 : diciembre 18, 2006, 05:32:27 pm »
Y que carro es ???

Si dices que no hay corriente en el distribuidor probablemente sea un SOHC, pero si dices que dice "no bus" talvez sea un stratus o cirrus.... asi que quien sabe que carro sea  :-??
mmm.... aunque viendo que dices que es un 2.4 4 cil. talvez sea un stratus cirrus.
« Última Modificación: diciembre 18, 2006, 05:35:31 pm by R/Tony »
GDL Mayor Drink Team Member
Real DPC Member
TurbosGDL


Magnum 86 Turbo "La Sonaja" 1/4 de milla: 12.80 no nitro, no alky! R.I.P.
Toluquilla GDL

jerry3

  • Visitante
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #3 : diciembre 18, 2006, 05:36:45 pm »
Es un plymouth Breeze 98 similar al Startus, tine 4 Cil y el motor es 2.4 l.
 

jerry3

  • Visitante
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #4 : diciembre 18, 2006, 05:39:52 pm »
Voy a checar si a la bobina le llega corriente, ojala y si por que sino que dios me agarre confesado.

Desconectado SpeedRT

  • Mensajes: 1898
  • SI LA ALBERCA ES HONDA.... EL MAR ES DODGE
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #5 : diciembre 18, 2006, 05:46:31 pm »
Voy a checar si a la bobina le llega corriente, ojala y si por que sino que dios me agarre confesado.


CHECA BIEN   LA  BOBINA  Y  TAMBIEN  LOS  CABLES  CONECTORES A LA  BOBINA  YA  QUE  COMO ESTOS  QUEDAN VOLANDO  ..CASI  SIEMPRE  ESTAN TROZADOS O FALSOS  CONTACTOS


SPIRIT  1995  R/T el útlimo moicano,
Magnecor KV-85, 8mm spark plug, BOBINA ACCEL
México.  D.F.

Desconectado CrssXXx

  • Mensajes: 4091
  • We are probably going to offend you with our words
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #6 : diciembre 18, 2006, 08:50:17 pm »
sácale códigos... :-??
Crossiffixxxio
Stratus R/T 2000 "Silver FUCK"
Guadalajara. Jalisco. México
1/4 de milla : 15.8 De calle y con copilota
Señor... Los PERROS ladran!!... Dejadlos sancho.. señal de que nos
movemos (Don quijote de la mancha)

Desconectado R/Tony

  • Mensajes: 5930
  • Holset fan!
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #7 : diciembre 19, 2006, 09:14:20 am »
Es un plymouth Breeze 98 similar al Startus, tine 4 Cil y el motor es 2.4 l.
 
No pues entonces cual distribuidor ??? ... los breeze no traen distribuidor, a cambio de eso traen bobina distributor-less (osea sin distribuidor).

Lo que mencionas como distribuidor probablemente sea la bobina (donde salen los cables de bujias), y segun veo ya cambiaste eso, asi que la bobina no es.

Es casi seguro que cuando el tablero te dice "no bus" la comunicacion entre la computadora y dispositivos esta fallando, asi que empieza por limpiar los conectores de la bobina, y los arneses de la compu, si con esto no se soluciona entonces tu compu ya no sirve.

salu2.
GDL Mayor Drink Team Member
Real DPC Member
TurbosGDL


Magnum 86 Turbo "La Sonaja" 1/4 de milla: 12.80 no nitro, no alky! R.I.P.
Toluquilla GDL

jerry3

  • Visitante
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #8 : diciembre 19, 2006, 11:55:07 am »
Sí tienes razon la bonina es la que cambie y y es donde estan los 4 cables de las bujias, trae un arnes donde le llega la corriente y no indica nada de corriente en ese cable que se conecta a la bobina.

Pense que era el sensor del arbol del evas por que según me dicen que si falla este corta la corriente a la bobina, ya se lo puse nuevo y por desgracia no funciono.

No se que hacer me comentan que puede ser el sensor cranshaft  pero no lo quiero comprar por que si no es ni el gasto. pero bueno voy a tener que ir haciendome a la idea que es la compu. voy a similarlo poco a poco ya que creo que estan un poco cariñosas.


jerry3

  • Visitante
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #9 : diciembre 19, 2006, 11:57:47 am »
lo raro es que me indico "no bus" una sola ocacion y ahorita trato de encenderlo y no me indica nada, solo esterea, pero no da el arrancon.

El tablero indica todo bien y ya no me dice no bus.

jerry3

  • Visitante
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #10 : diciembre 19, 2006, 12:14:07 pm »
Estoy checandolo y me di cuenta de otro detalle me imagino que tiene que ver con la corriente pero espero y me ayuden.

ACLARO LA BONBA DE LA GASOLINA SI SE ESCUCHA QUE HACE EL RUIDITO

Hay una manguera en el motor que la quito y debe de salir gasolina pero no sale nada. es una manguera con un seguro color azul y la desprendo y se supono que debe de salir gasolina.

pero lo raro es que mas abajo del motor trae una linea y tiene una chichita similar a las de las llantas donde les echa uno aire, bueno le pongo la llave y le presiono y si sale gasolina habienta el chorro. pienso que esta es señal que la bomba de la gasolina esta buena, pero mi duda es por que en la maguera de arriba no sale nada de gasolina.



Desconectado francisco2

  • Mensajes: 209
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #11 : diciembre 19, 2006, 05:08:01 pm »
esa manguera que dices ha de ser la del retorno y sale solo cuando la bomba esta funcionando, al poner la llave en ON, la bomba solo trabaja 2 segundos para presurizar el sistema y al prender, ya se queda trabajando, la bobina, es una bobina doble,son 2 en un cuerpo, una alimenta a los cilindros 1 y 4 y la otra al 3 y 2, tiene un conector de 4 cables, uno es de 12 voltios con la llave en ON, checa eso. saludos
si quieres llegar a viejo
 en forma reglamentaria
debes hacerte PEN****
una hora diaria
pero sin abusar y agarres 30 diaria

jerry3

  • Visitante
Re: Falla, no prende ni hay corriente en la tapa del distribuidor
« Respuesta #12 : enero 23, 2007, 03:01:08 pm »
Gracias por ayudarme.

Ya por fin prendio mi carrito, quiero compartir con ustedes lo que tenia, ya que el mecanico queria que comprar la computadora pero no , no era eso.

solucion: Sensor de direcciones del sigueñal, este hacia que se cortara la corriente  y no encendiera el carro.

si el sensor es caro me costo 850. pesos pero ya prende mi carro.


Gracias por toda su ayuda a todos.